It is currently Wed Apr 23, 2014 3:32 pm

All times are UTC - 5 hours [ DST ]


Discussion forums have moved to the new Lunapic Community on Facebook



Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
 Post subject: Gif Problem Again
PostPosted: Sun Dec 06, 2009 1:44 pm 
Active Member

Joined: Sun Nov 15, 2009 5:01 pm
Cash on hand:
0.00 LunaPic Points

Posts: 5
Invitations sent: 0
Successful invitations: 0
Hi,
I finally figured out with help from the forum how to put an animated gif onto a photo. Now what I am trying to do is put the same gif on the photo in another place. I have tried saving it and re-entering it into the program and that doesn't work, and I have also tried to place it while in the current layer. Any help? Thank you.


Top
 Profile  
 
 Post subject: Re: Gif Problem Again
PostPosted: Fri Nov 05, 2010 8:25 pm 
Active Member

Joined: Thu Sep 23, 2010 2:14 pm
Cash on hand:
189.40 LunaPic Points

Posts: 28
Invitations sent: 1
Successful invitations: 0
sorry dont understand wat you talking about

_________________
[i]Angel Gerald[/i]


Top
 Profile  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

All times are UTC - 5 hours [ DST ]


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group